Timed out after 5000 ms

Hi everyone! I have some issues about the execution of my app. I think the problem here is that the default timeout is not enough but i don’t know how to increase this parameter. I get the following error message: If someone could give me any help and tell me a way to change this variable i would appreciate it. Thank you in advance 
1 answers

Is the microflow call type set to “synchronous”? You may want to change it to “Asynchronous”.