Error creating tables when starting on premise app via m2ee

I am getting errors about creating tables when trying to start an app on our on – premise servers. In the past when I see this error dropping the table has resolved the issue. This time after dropping a table, another table shows an error. We have gone through about 7 different tables now. The current error is below. We have 3 production servers. Only one is being used currently. The error first occurred when trying to deploy a new release to the one being used. I tried reverting back to the previous release which had been running but still get the error. Trying to start the old release on the backup servers also produces the error below. Please let me know if anyone has any advice. Thank you! Tracy CREATE TABLE "mxmodelreflection$mxobjectreference_mxobjecttype" (         "mxmodelreflection$mxobjectreferenceid" int8 NOT NULL,         "mxmodelreflection$mxobjecttypeid" int8 NOT NULL,         PRIMARY KEY("mxmodelreflection$mxobjectreferenceid","mxmodelreflection$mxobjecttypeid"))  
0 answers