CKEditor - Need to hide VSpace and HSpace from showing on Image Properties

Hi,   On the RichText widget (CKEditor), you can add an image. You can change the properties of that image in a dialog. On that dialog, there are two options: vspace and hspace.   I’m wondering how I can hide these. There doesn’t seem to be an option in the widget settings in Mendix, and the css classes are too generic to override.   Any ideas? Thanks.
0 answers